trensim.comSimulación Ferroviaria
   

Trensimpedia :: Simulación Ferroviaria.
 
 

:: Entrar

MSTS:Requisitos MSTSBin

De TrenSimpedia

La instalación de MSTSBin requiere la instalación previa del Parche Oficial de Train Simulator. Sólo cuando está correctamente instalado es posible instalar el parche MSTSBin.

El parche oficial se encuentra, precisamente, en la p√°gina oficial de Train Simulator


Icono de esbozo

Este artículo o sección es un miniesbozo en el que falta información esencial. Ampliándolo ayudarás a mejorar la TrenSimpedia.