trensim.comSimulación Ferroviaria
   

FALLO FFEDIT_UNICODE.EXE DEJA DE FUNCIONAR

Foro para tratar temas relacionados con Abacus Train Sim Modeler

Moderador: Moderadores

FALLO FFEDIT_UNICODE.EXE DEJA DE FUNCIONAR

Notapor ASIER LORENZO » Vie Jul 19, 2013 11:02 pm

Buenas noches a tod@s , mi consulta es la siguiente al modelar con abacus TSM y exportar un modelo me dice lo siguiente
ffeditc_unicode.exe ha dejado de funcionar , dejando sin exportar dicho modelo, al aceptar el mensaje muestra lo que es el proceso, como que crea el grupo de ficheros pero, al verlo en el simulador no se ve el modelo, salvo al entrar en la vista 1 que veriamos la cabina, si alguno sabe , o le paso y quiera ayudar pues muy agradecido
ASIER LORENZO
 
Mensajes: 208
Registrado: Dom Dic 04, 2011 1:14 pm

Re: FALLO FFEDIT_UNICODE.EXE DEJA DE FUNCIONAR

Notapor J Antonio Martinez » Sab Jul 20, 2013 9:21 am

HAs probado a reinstalarlo :?: O borra la carpeta del TSM e instalalo de cero eliminando los datos del registro con ccleaner

Saludos :wink:
Trenero ferroaficionado a simuladores y a la vida real :)
Avatar de Usuario
J Antonio Martinez
 
Mensajes: 274
Registrado: Lun Abr 08, 2013 9:52 am

Re: FALLO FFEDIT_UNICODE.EXE DEJA DE FUNCIONAR

Notapor ASIER LORENZO » Dom Jul 21, 2013 10:14 pm

gracias, ya logre solucionarlo.
ASIER LORENZO
 
Mensajes: 208
Registrado: Dom Dic 04, 2011 1:14 pm


Volver a TSM

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado