trensim.comSimulación Ferroviaria
   

Problema al cargar el objeto route editor

Foro para tratar temas relacionados con Abacus Train Sim Modeler

Moderador: Moderadores

Problema al cargar el objeto route editor

Notapor talgo6 » Lun Abr 27, 2009 12:20 pm

Hola estoy creando un objeto con el tsm. Que cuando lo exporto se ve en el shape view. Pero en el route editor me sale un mensaje de que no se puede cargar el archivo .s alguien sabe porque sale este error.
Esta imagen que pongo es la que he creado y me da este problema cuando creo la segunda parte. Cuando creo la primera parte me la crea estupenda mente pudiendo poner el objeto en el route editor. Alguien sabria porque me da este problema.
Adjuntos
Bahia.jpg
Última edición por talgo6 el Lun Abr 27, 2009 3:47 pm, editado 1 vez en total
Avatar de Usuario
talgo6
 
Mensajes: 74
Registrado: Jue Mar 20, 2008 10:34 pm
Ubicación: San fernando (Cadiz)

Re: Problema al cargar el objeto route editor

Notapor Smog » Lun Abr 27, 2009 3:34 pm

Hola:

¿Podria ser por la escala a la que lo has diseñado? Quizas sea demasiado grande para el juego pero no para el shape viewer. Con la informacion que aportas no se me ocurre otra cosa, salvo que te hayas olvidado de añadir el objeto al archivo .ref de la ruta donde lo estes instalando.

Un saludo
Smog
 
Mensajes: 364
Registrado: Mié Sep 24, 2003 8:44 pm
Ubicación: Oviedo


Volver a TSM

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado