trensim.comSimulación Ferroviaria
   

errores que me tira el train store sobre material

Sección dedicada a las peticiones de ayuda para encontrar modelos, documentación, webs...

Moderador: Moderadores

errores que me tira el train store sobre material

Notapor mikel1979 » Jue Nov 28, 2013 5:14 pm

hola amigos:

estos son los errores que me tira el train store y parte del material esta instalado.Me podeis ayudar de alguna manera,cierto es que algunos materiales ya no se encuentran.




Error: Elemento Nº 1
El siguiente archivo no se ha encontrado.
Archivo: '8100\8100_beton_AI.ENG' (instalado y no lo encuentra)

Error: Elemento Nº 2
El siguiente archivo no se ha encontrado.
Archivo: '8100\8100_beton_AI2.ENG' (instalado y no lo encuentra)

Error: Elemento Nº 3
El siguiente archivo no se ha encontrado.
Archivo: 'BB 8563\BB8529.ENG' (ya no esta en su pagina,alguien que lo tenga)

Error: Elemento Nº 4
El siguiente archivo no se ha encontrado.
Archivo: 'BB436038-V2-FRET\BB436038-V2-25Kv_AI.ENG' (ya no esta en su pagina,alguien que lo tenga)

Error: Elemento Nº 5
El siguiente archivo no se ha encontrado.
Archivo: 'Shimms_SNCF\Shim_SNCF.WAG' (aqui algo falla porque lo instale y no lo encuentra)

Error: Elemento Nº 6
El siguiente archivo contiene un 'Wagon' parámetro distinto del nombre del archivo
(Deben ser idénticas)
Causa errores cuando MSTS inicia una Actividad o inicia una Exploración
Carpeta: 'TRAINS\TRAINSET'
Archivo: 'SNCF_BB25659_15kv\SNCF_BB25659_15kv_AI.ENG' (aqui no entiendo cual es el problema)
Descripción: 'SNCF_BB25659_15kv_AI'

Error: Elemento Nº 7
El siguiente archivo contiene un 'Wagon' parámetro distinto del nombre del archivo
(Deben ser idénticas)
Causa errores cuando MSTS inicia una Actividad o inicia una Exploración
Carpeta: 'TRAINS\TRAINSET'
Archivo: 'SNCF_BB25659_15kv\SNCF_BB25659_15kv_AI2.ENG' (aqui no entiendo cual es el problema)
Descripción: 'SNCF_BB25659_15kv_AI2'

Error: Elemento Nº 8
El siguiente archivo contiene un 'Wagon' parámetro distinto del nombre del archivo
(Deben ser idénticas)
Causa errores cuando MSTS inicia una Actividad o inicia una Exploración
Carpeta: 'TRAINS\TRAINSET'
Archivo: 'SNCF_Z7300\Z2Motrice_AI.ENG' (aqui no entiendo cual es el problema)
Descripción: 'Z2Motrice_AI'

Error: Elemento Nº 9
El siguiente archivo no se ha encontrado.
Archivo: 'SNCF_Z7300\Z2Motrice1_AI.ENG' (aqui no entiendo cual es el problema)

Error: Elemento Nº 10
El siguiente archivo no se ha encontrado.
Archivo: 'SNCF_Z7300\Z2Motrice2_AI.ENG' (aqui no entiendo cual es el problema)

Error: Elemento Nº 11
El siguiente archivo no se ha encontrado.
Archivo: 'SNCF_Z7300\Z2Remorque1.WAG' (aqui no entiendo cual es el problema)

Error: Elemento Nº 12
El siguiente archivo no se ha encontrado.
Archivo: 'SNCF_Z7300\Z2Remorque2.WAG' (aqui no entiendo cual es el problema)

Error: Elemento Nº 13
El siguiente archivo no se ha encontrado.
Archivo: 'SNCFBB7200\sncfbb7221_X2.ENG' (aqui no se cual es el archivo que pide pues tengo instalada SNCF BB 7200 Livrée Béton et Multiservice

Alguien podria ayudarme solo me falta solucionar estos errores.Desde ya muchas gracias y espero alguna respuesta :wink:
mikel1979
 
Mensajes: 121
Registrado: Sab Jul 14, 2012 1:46 pm

Volver a Necesidades de material

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron