trensim.comSimulación Ferroviaria
   

Por la megafonía de Aranda...

Foro dedicado a la discusión del diseño de material móvil para MSTS

Moderador: Moderadores

Re: Por la megafonía de Aranda...

Notapor rocket » Lun Ene 31, 2011 3:15 pm

Dado que se comenta en este hilo, el problema en cuestión al encender las luces del TER, siendo este consecuencia debido al parche MSTSbin, he podido leer que se puede arreglar siendo para uso privado, claro esta, editando los archivos wag.
¿Se puede citar y alguien podría ayudarme en tal caso, de cómo debo hacerlo :shock: ? Gracias
Avatar de Usuario
rocket
 
Mensajes: 136
Registrado: Sab Abr 10, 2010 7:57 pm

Re: Por la megafonía de Aranda...

Notapor Estanislao » Jue Dic 25, 2014 12:04 pm

Feliz Navidad.

He de deciros que en OR este magnífico tren funciona perfectamente.

Saludos, Estanislao.
Asturias es España y lo demás tierra conquistada.
El que no pregunta se queda sin saber. Más vale que se piensen que soy tonto a que verdaderamente lo sea por no saber.
Estanislao
 
Mensajes: 4229
Registrado: Sab May 14, 2005 10:28 pm

Re: Por la megafonía de Aranda...

Notapor ASIER LORENZO » Jue Nov 29, 2018 2:36 pm

Hola tengo el ter , pero en openrails no me deja conducirlo ya que me da un error de rango fuera de la matriz y de sonido, si alguien sabe o logro solucionarlo seria factible la solución,
ASIER LORENZO
 
Mensajes: 251
Registrado: Dom Dic 04, 2011 1:14 pm

Anterior

Volver a Diseño de trenes MSTS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron