trensim.comSimulación Ferroviaria
   

EL TER NO TIENE SONIDO (solucionado)

Foro para tratar temas de sonido en MSTS

Moderador: Moderadores

EL TER NO TIENE SONIDO (solucionado)

Notapor pablonauta » Jue Ago 05, 2010 12:37 pm

Hola amigos foreros, en estaocasion tengo el mismo problema que con la 321 pero en ese caso, no es un repintado. Para que la gente que no vio el otro problema les explico: instale el ter hace poco y cuando lo pongo en marcha no hay ningun sonido, es decir no hay silbato, ni sonis de frenos, ni suena el ruido del motor, solo se escucha el sonido de fuera y el ruido quehacen los mandos cuando los cambias eso es todo, si alguien me puede ayudar le estaria muy agradecido :?
Última edición por pablonauta el Sab Ago 07, 2010 5:31 pm, editado 1 vez en total
pablonauta
 
Mensajes: 151
Registrado: Sab Jul 03, 2010 4:00 pm
Ubicación: pontevedra, galicia

Re: EL TER NO TIENE SONIDO

Notapor djsantana27 » Sab Ago 07, 2010 1:22 am

pablonauta escribió:Hola amigos foreros, en estaocasion tengo el mismo problema que con la 321 pero en ese caso, no es un repintado. Para que la gente que no vio el otro problema les explico: instale el ter hace poco y cuando lo pongo en marcha no hay ningun sonido, es decir no hay silbato, ni sonis de frenos, ni suena el ruido del motor, solo se escucha el sonido de fuera y el ruido quehacen los mandos cuando los cambias eso es todo, si alguien me puede ayudar le estaria muy agradecido :?

Buenas noches compañero, prueba a reinstalar ese tren.
djsantana27
 
Mensajes: 149
Registrado: Vie Ene 15, 2010 2:11 pm
Ubicación: MADRID

Re: EL TER NO TIENE SONIDO

Notapor Bermúdez » Sab Ago 07, 2010 9:17 am

pablonauta escribió:Hola amigos foreros, en estaocasion tengo el mismo problema que con la 321 pero en ese caso, no es un repintado. Para que la gente que no vio el otro problema les explico: instale el ter hace poco y cuando lo pongo en marcha no hay ningun sonido, es decir no hay silbato, ni sonis de frenos, ni suena el ruido del motor, solo se escucha el sonido de fuera y el ruido quehacen los mandos cuando los cambias eso es todo, si alguien me puede ayudar le estaria muy agradecido :?

En las opciones del juego, apartado sonido, pon todo al máximo:

782010_101220.jpg
Un saludo. :wink:
Imagen
https://ferrosim.es/ - Foro y descargas para TS2019
Avatar de Usuario
Bermúdez
 
Mensajes: 4060
Registrado: Sab Nov 03, 2007 1:22 pm
Ubicación: Teruel, Aragón, España

Re: EL TER NO TIENE SONIDO

Notapor pablonauta » Sab Ago 07, 2010 5:30 pm

Bermúdez escribió:
pablonauta escribió:Hola amigos foreros, en estaocasion tengo el mismo problema que con la 321 pero en ese caso, no es un repintado. Para que la gente que no vio el otro problema les explico: instale el ter hace poco y cuando lo pongo en marcha no hay ningun sonido, es decir no hay silbato, ni sonis de frenos, ni suena el ruido del motor, solo se escucha el sonido de fuera y el ruido quehacen los mandos cuando los cambias eso es todo, si alguien me puede ayudar le estaria muy agradecido :?

En las opciones del juego, apartado sonido, pon todo al máximo:

782010_101220.jpg

Hola bermudez, he hecho como me dijiste en el sonido y ahora ya se escucha perfectamente, muchas gracias :D :D :D
pablonauta
 
Mensajes: 151
Registrado: Sab Jul 03, 2010 4:00 pm
Ubicación: pontevedra, galicia

Re: EL TER NO TIENE SONIDO (solucionado)

Notapor sebastian pardo » Jue Abr 07, 2011 9:38 pm

la dresina de esa parte de Trensim skin se parece a un Wismar zaragoza,¿esa es su vercion dresina de la que se habla en la descripcion de modelo en vapor3d? :?:
sebastian pardo
 
Mensajes: 143
Registrado: Dom Mar 13, 2011 9:09 pm


Volver a Sonidos MSTS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados