trensim.comSimulación Ferroviaria
   

Problema con visibilidad de objetos instalados

Foro de ámbito general para temas de Trainz

Moderador: Moderadores

Problema con visibilidad de objetos instalados

Notapor joselitovlc » Mar Ago 14, 2012 8:21 pm

Hola, he adquirido Trainz2009 de manera online y tengo un problema que cuando instalo un objeto no me sale el objeto en si, si no que me salen rayas verdes,moradas... pondria una captura pero no se hacer en trainz :cry:

Espero que me ayudeis
joselitovlc
 
Mensajes: 41
Registrado: Lun Oct 17, 2011 9:50 pm

Re: Problema con visibilidad de objetos instalados

Notapor Idefix » Mar Ago 14, 2012 8:29 pm

Puede ser normalmente problema de la targeta gràfica.
Qual tornés?
Bajo un momento a por ..... mas que nada "pa" descansar!!
Hay vida al final del túnel...... (por decir algo) ;)
Avatar de Usuario
Idefix
 
Mensajes: 168
Registrado: Dom Ene 16, 2011 5:41 pm
Ubicación: Muchas veces en frente del PC (BCN)

Re: Problema con visibilidad de objetos instalados

Notapor joselitovlc » Mar Ago 14, 2012 8:30 pm

No es la targeta porque en los demas objetos me va solo me pasa en los que instalo
joselitovlc
 
Mensajes: 41
Registrado: Lun Oct 17, 2011 9:50 pm

Re: Problema con visibilidad de objetos instalados

Notapor Kaur » Sab Sep 08, 2012 3:50 pm

Debes desactivar desde el organizador de contenidos, la opción de compresion de texturas, esto debe ser porque tienes una gráfica GTX.

Un saludo.
Jordi (Kaur) Web Master
Imagen
El silencio es el único, que jamás traiciona. Pero no hablar también lo hace.
Avatar de Usuario
Kaur
 
Mensajes: 903
Registrado: Vie Oct 21, 2005 12:30 pm


Volver a Trainz

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados